Ronflette enceinte gauche Atoll pr300se + 2 am200se

La retranscription musicale et sonore, technique, acoustique, prise de son, installations, évènements, ...
Répondre
eriam
Audiophile
Messages : 85
Enregistré le : 05 avr. 2016, 09:24

Message non lu 13 sept. 2017, 09:01

Bonjour,
Voilà peu j'ai acquis un deuxième Atoll am200se qui tourne en mode bridgé mono sur le pr300se.
Le gain apporté est indéniable avec mes enceintes mais je rencontre un petit problème, une ronflette sur l'enceinte de gauche que j'arrive à entendre du point d'écoute.
Avec un seul am200se je l'entendais aussi mais seulement à 20 cm du hp environ.
Je précise que je suis en mode bypass sur un ampli hc Denon 3311 et quand je branche dessus directement l'am200se, silence total.
Je me demande donc si le pr300se n'a pas un problème ou si quelqu'un d'entre vous aurait un idée ?
D'avance merci

Avatar du membre
thierrycatalan
Audiophile
Messages : 449
Enregistré le : 07 nov. 2015, 07:46
Localisation : Roubaix (59)

Message non lu 14 sept. 2017, 00:25

Difficile à distance de faire un diagnostic sans voir vos branchements ...
Ceci dit les problèmes de" ronflette" ne viennent généralement pas d"un repas de watts trop important pour l'enceinte..mais plutôt des ficelles (ou éventuellement des fiches où sont connectées les câbles).
Procedez avec méthode :
Commencer par débrancher TOUS vos câbles . vérifier leur intégrité , Reconnecter les appareils sous secteur en phase , puis les câbles RCA , puis les enceintes , uniquement avec vos amplis et la source.
Si problème de ronflette , essayez de connecter les RCA sur une autre fiche en entrée de votre ampli (exemple auxillaire) .
essayez aussi d'inverser les deux enceintes voie droite et gauche pour voir si la ronflette s'est déplacée...
cordialement
La musique chasse la haine chez ceux qui sont sans amour. Elle donne la paix à ceux qui sont sans repos, elle console ceux qui pleurent. :casque:

eriam
Audiophile
Messages : 85
Enregistré le : 05 avr. 2016, 09:24

Message non lu 14 sept. 2017, 06:55

Bonjour Thierrycatalan,
En ne laissant brancher que le pr300 et les am200 (donc en débranchant les rca du dac et du bypass et toutes les connections aux prises secteur) le bruit est toujours là.
Par contre, en retirant le pr et en branchant les am sur l'ampli hc, plus de bruit, nickel.
Est-ce qu'en changeant les câbles rca (atlas equator) ou les câbles secteur ça ne le ferait plus ? Je ne sais pas je n'ai pas d'autres câbles pour le moment.
En tous cas merci pour ta réponse.

Avatar du membre
Repié
Modérateur
Messages : 661
Enregistré le : 16 févr. 2016, 12:36
Localisation : Pantruche - Père Lachaise - Mur des fédérés

Message non lu 14 sept. 2017, 07:26

Salut,
eriama écrit :
14 sept. 2017, 06:55
Par contre, en retirant le pr et en branchant les am sur l'ampli hc, plus de bruit, nickel.
Le PR 300 serait donc le coupable, alors... Défaut d'une prise, peut-être ?

Repié.
JMR Cantabile Signature
Audio Analogue Primo Rev 2 : Settanta, CD VT, Tuner VT
Pro-Ject 2 Xperience Classic, Ortofon 2M Bronze + Isem Audio Modulis
Lehmann Audio Rhinelander + AudioTechnica ATH-6D
Positive Cable Phoenix, Real Cable OCC 90
... et même un magnéto Tolana 850-VR mono à lampes de 1954 ...

cab33
Audiophile
Messages : 1459
Enregistré le : 25 oct. 2015, 09:16

Message non lu 14 sept. 2017, 07:55

bonjour .

en 41 ans de hifi il m est arrivé ( rarement ) que certains câbles de modulations RCA provoquent ou en tout cas mettent en avant des ronflettes ( suivant le matériel )
eriam si tu es de la région bordelaise je peux te prêter des câbles ( j en ai quelques uns qui dorment dans un placard ) .......

au cas ou se serait le pr300 qui aurait un problème il pourrait etre intéressant de le tester seul avec un casque audio ( la ronflette pourrait s entendre dans le casque ) .

il reste aussi la solution de faire des tests chez un proche dans une autre maison pour savoir ( entendre ) si la ronflette ne vient pas de ton installation électrique ..........
hifi : ampli denon x4100w - cd marantz sa8005 et ud7007 nad c546- enceintes jmr euterpe suprême - casque hd650 AKG Q701 ampli casque audiophonics k214 - vinyle stanton st-150
hc : ampli denon x4100w - br marantz ud7007 / sony s790 - enceintes cabasse mt4 - sub rel r-505 - plasma samsung b850 ( 58 pouces )

cab33
Audiophile
Messages : 1459
Enregistré le : 25 oct. 2015, 09:16

Message non lu 14 sept. 2017, 08:02

par contre tu dis qu en reliant directement les ampli de puissance a l ampli hc denon tu n as pas de ronflette ( si j ai bien compris :lol: ) dans ce cas les RCA qui relient ces électroniques ne sont pas défectueux ( enfin en principe )........
hifi : ampli denon x4100w - cd marantz sa8005 et ud7007 nad c546- enceintes jmr euterpe suprême - casque hd650 AKG Q701 ampli casque audiophonics k214 - vinyle stanton st-150
hc : ampli denon x4100w - br marantz ud7007 / sony s790 - enceintes cabasse mt4 - sub rel r-505 - plasma samsung b850 ( 58 pouces )

eriam
Audiophile
Messages : 85
Enregistré le : 05 avr. 2016, 09:24

Message non lu 14 sept. 2017, 08:24

Bonjour et merci pour vos réponses.
Cab33, pour les rca c'est ce que je me suis dis, ils fonctionnent bien sur le Denon. Maintenant, cet ampli n'étant pas relié à la terre par la prise secteur, est-ce que cela peut jouer ?
Merci pour ta proposition mais je suis d'Orléans. Je crois bien que je vais finir par appeler Atoll.
Du coup, j'en profite pour dire que la préamplification du Denon est vraiment excellente, l'apport du pr300se n'est pas si évidente, dommage que je ne puisse pas brancher les am200se directement en mode bridgé.
Bon je vais continuer mes recherches et bonne journée à vous.

Avatar du membre
Pascal Pebret
Professionnel
Messages : 5470
Enregistré le : 14 sept. 2012, 08:39
Localisation : Mickeyville
Contact :

Message non lu 14 sept. 2017, 08:32

Eriam,
Si tu peux venir en région parisienne, je dispose aussi d'un PR300se qui pourrait servir à vérifier ton problème.
Transport Mark Levinson 37 + Aurender N10 + DAC Meitner MA1 + processeur Trinnov ST2 + intégré The Gryphon Diablo 300 + enceintes P.E. Leon Intégrale + caisson Velodyne DD18 - Câbles modul Legato Referenza Superiore et HP Legato Scherzo et autres DIY Louduniens.

eriam
Audiophile
Messages : 85
Enregistré le : 05 avr. 2016, 09:24

Message non lu 14 sept. 2017, 09:32

Bonjour Pascal,
Merci pour ta proposition que je retiens et je te recontacterai si vraiment je ne trouve pas de solution. ( à quel endroit en région parisienne ? )

Avatar du membre
Dede78
Audiophile
Messages : 3406
Enregistré le : 28 oct. 2015, 17:05
Localisation : 78- Un port entre 2 châteaux

Message non lu 14 sept. 2017, 14:22

Salut,
Au casque ca ronfle aussi?
Un composant en train de lâcher?
:thks:
Fred

eriam
Audiophile
Messages : 85
Enregistré le : 05 avr. 2016, 09:24

Message non lu 14 sept. 2017, 16:54

Bonjour Dede78,
Je viens d'essayer au casque et je l'entends aussi mais de très très loin. A ce niveau sonore ça m'irait très bien...

Avatar du membre
Dede78
Audiophile
Messages : 3406
Enregistré le : 28 oct. 2015, 17:05
Localisation : 78- Un port entre 2 châteaux

Message non lu 14 sept. 2017, 17:00

eriama écrit :
14 sept. 2017, 16:54
Bonjour Dede78,
Je viens d'essayer au casque et je l'entends aussi mais de très très loin. A ce niveau sonore ça m'irait très bien...
Ce n'est pas normal, quand même.
S'il est sous garantie, retour en SAV.
:thks:
Fred

eriam
Audiophile
Messages : 85
Enregistré le : 05 avr. 2016, 09:24

Message non lu 14 sept. 2017, 17:15

Malheureusement non. C'est une deuxième main venant d'ici-même. Tant pis, je vais faire avec pour le moment. Je viens de lui mettre un real cable kapton en cs que j'avais sur le caisson en hc et qui atténue un peu. (même si avec le pr300se bof bof...)

Avatar du membre
Dede78
Audiophile
Messages : 3406
Enregistré le : 28 oct. 2015, 17:05
Localisation : 78- Un port entre 2 châteaux

Message non lu 14 sept. 2017, 17:20

Du coup, cela pourrait venir d'un composant qui lâche, genre condensateur...
Des pros pourraient surement t'en dire plus.
Fred

Avatar du membre
Henri.
Audiophile
Messages : 64
Enregistré le : 20 août 2016, 20:22

Message non lu 14 sept. 2017, 18:25

Bonjour à Tous,
la Ronflette peut éventuellement signaler un problème de vibration... du transformateur par exemple....petite vis qui vibre et joue de la percu dans l'ampli
Bonne soirée à vous
YBA Passion IA 350/Mulidine Cadence/Legato Audio cable USB/Apple MacBook Air/Qobuz Hifi/Audiravana A+

Avatar du membre
Pascal Pebret
Professionnel
Messages : 5470
Enregistré le : 14 sept. 2012, 08:39
Localisation : Mickeyville
Contact :

Message non lu 14 sept. 2017, 18:37

Non, je ne pense pas...
Ce cas là est connu chez Atoll (sur les premiers modèles de la série 400, cela avait bien énervé Stéphane Dubreuil), mais Eriam entendrait le son des vibrations provenant du ou des transfos d'alimentation que près de l’appareil, et non pas amplifié jusqu'aux enceintes.
Eriam, ma localisation est dans ma signature !
Est de Paris (près de chez Minnie).
Si tu passes dans le coin, il suffira de tester le tien sur mon deuxième système.
Transport Mark Levinson 37 + Aurender N10 + DAC Meitner MA1 + processeur Trinnov ST2 + intégré The Gryphon Diablo 300 + enceintes P.E. Leon Intégrale + caisson Velodyne DD18 - Câbles modul Legato Referenza Superiore et HP Legato Scherzo et autres DIY Louduniens.

Avatar du membre
gonzo
Audiophile
Messages : 4864
Enregistré le : 03 nov. 2015, 16:18
Localisation : sang et metal

Message non lu 14 sept. 2017, 18:38

salut :thks:
Voilà peu j'ai acquis un deuxième Atoll am200se qui tourne en mode bridgé mono sur le pr300se.
Le gain apporté est indéniable avec mes enceintes mais je rencontre un petit problème, une ronflette sur l'enceinte de gauche que j'arrive à entendre du point d'écoute.
Avec un seul am200se je l'entendais aussi mais seulement à 20 cm du hp environ.
possible aussi ,Eriam que ton problème soit dû à un souci sur ta terre qu’amplifierait une boucle de masse
les causes de ce type de souci sont assez vaste et quant bien même l' on parvient à cerner son origine, il est parfois difficile de les éradiquer


comme essais ... je conseillerais en 1er lieu de couper tout les circuits électrique ( via le tableau elec ) sauf , bien sur ,celui correspondant à la chaine hifi ,cela pour déterminer si la source qui parasite ta terre n' est pas extérieur au système
voir aussi avec ta ou tes sources surtout si elles disposent d 'alim à découpage comme un pc (par exemple )

si cela n' est pas le cas , je conseillerais d 'acquérir un """ isolateur Rca """ que tu peux trouver pour 5 roro sur le net
juste pour un essais ; élément qui sera a placer sur les liaisons rca entre ton pré et tes amplis
évidement dans cette gamme de prix , cet isolateur apportera surement une perte qualitative sur ta restitution :casque: ,mais , si il permet d' éradiquer tous soucis de ronflette audible , là ,dans ce cas , il faudra chercher de ce coté

il est possible que la causse soit une défaillance du pré ,mais je pense aussi qu 'il soit possible qu' il ne soit pas en causse directement
la multiplication d 'élément disposant d' une mise à la terre ( donc de classe électrique 1 ) peut engendrer des désagrégeants
car en majorité ,leurs masses ( les - des sorties hp et des liaisons Rca , Xlr etc ..) . sont souvent commune et mis à la terre

quelque explications sur "" les boucles de masse " :arrow: https://www.sonelec-musique.com/electro ... ettes.html
Bonjour à Tous,
la Ronflette peut éventuellement signaler un problème de vibration... du transformateur par exemple....petite vis qui vibre et joue de la percu dans l'ampli
Bonne soirée à vous
salut Henri
possible aussi
ou parfois des elements trop proche l 'un de l 'autre
les rayonnements des transfos interne d' un elements peut nuire , parasité ,un autre élément

à voir ...........
à+
Modifié en dernier par gonzo le 14 sept. 2017, 18:55, modifié 1 fois.
Wadia 21i, bi Nakamichi pa7,kappa9a
harman avr 7300 ,focal diy
caissons diy focal ,stéréo , sur dcx selectronic ,Pioneer M/C 90a
le tout pouvant fonctionner ensemble ; gestion des niveaux pré MSB Technology

:ko: 1er prix ""d''empereur des concours de pochettes" aux E&M Golden Lobes 2016

Avatar du membre
gonzo
Audiophile
Messages : 4864
Enregistré le : 03 nov. 2015, 16:18
Localisation : sang et metal

Message non lu 14 sept. 2017, 18:51

:thks: Pascal
Non, je ne pense pas...
Ce cas là est connu chez Atoll (sur les premiers modèles de la série 400, cela avait bien énervé Stéphane Dubreuil), mais Eriam entendrait le son des vibrations provenant du ou des transfos d'alimentation que près de l’appareil, et non pas amplifié jusqu'aux enceintes.
ok , ouais , c 'est très probable que dans ce cas , le bruit des vibrations générés s' entendrait quelque soit le niveau d' écoute , mème à bas volume
tu as surement raison :thks:
Wadia 21i, bi Nakamichi pa7,kappa9a
harman avr 7300 ,focal diy
caissons diy focal ,stéréo , sur dcx selectronic ,Pioneer M/C 90a
le tout pouvant fonctionner ensemble ; gestion des niveaux pré MSB Technology

:ko: 1er prix ""d''empereur des concours de pochettes" aux E&M Golden Lobes 2016

eriam
Audiophile
Messages : 85
Enregistré le : 05 avr. 2016, 09:24

Message non lu 14 sept. 2017, 19:17

Merci à tous, vraiment !
Et, en te lisant gonzo, j'ai eu un flash lol ! Mon in200 que j'avais avant le faisait aussi (moins fort quand même).
Je vais essayer un isolateur rca que je ne connaissais pas d'ailleurs.
Encore merci

eriam
Audiophile
Messages : 85
Enregistré le : 05 avr. 2016, 09:24

Message non lu 06 oct. 2017, 07:01

Bonjour,
Du coup, petite révision chez Atoll. Ils ont effectué un blindage des condensateurs.
Premier essai hier soir et je n'entends presque plus le bruit, en tous cas plus au point d'écoute.
Bonne journée

Répondre
  • Informations
  • Qui est en ligne

    Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité