Cable ou enceinte qui capte des ondes ?

Régénérateur secteur, filtres, câbles, tubes, pointes, barrette secteur, ...
Répondre
Avatar du membre
krack2222
Audiophile
Messages : 130
Enregistré le : 09 août 2016, 22:38

Message non lu 26 avr. 2018, 23:38

Bonjour,

Depuis quelques semaines j'ai un petit problème avec mon système 2.
J'ai changé les câbles d'enceintes par des plus résolvants (esprit bêta-> Mpc absolute) et maintenant j'ai un bruit sourd à la fois aigu et grave qui sort de l'enceinte droite seulement.
Je n'avais pas ça avant, ou alors beaucoup moins fort.

J'ai fait pas mal de test:
- sans rien en source, le volume de l'ampli ne change pas le volume de ce son parasite
- changer le câble gauche par le droite ne change rien -> ce n'est pas le câble qui est défectueux
- mettre des esprit eterna à la place donne le même constat, bruit à droite mais pas à gauche
- couper toutes les autres sources électroniques ne change rien
- changer de prise et de sens la phase de la prise de l'ampli ne change rien

Ce qui donne des resultats
- mettre le doigt sur la banane noire du côté ampli (bout conducteur qui depasse)-> bruit atténué
- remettre le câble esprit beta - > bruit très atténué
- déplacer l'enceinte juste à côté de l'enceinte gauche-> presque plus de bruit !

Je me dis donc que le problème est spatial et lié à une captation de l'enceinte ou du fil hp.
Onde wifi, radio?

Avez vous des idées ?

Ma prochaine expérience : enrober le câble hp d'aluminium sur toute sa longueur...
surtout de l'Audiomat sur du JMR mais aussi avec de l'Audio Analogue et du YBA
Fabdel
Audiophile
Messages : 191
Enregistré le : 11 déc. 2016, 14:55

Message non lu 27 avr. 2018, 14:36

Il est possible que ce bruit de fond vienne de l’ampli (transfo?) et qu’il existe depuis le début.
Le changement de câbles peut révéler ce type de défaut.
Avatar du membre
Gaston
Audiophile
Messages : 3083
Enregistré le : 05 févr. 2016, 09:54
Localisation : Béthune 62

Message non lu 27 avr. 2018, 17:30

krack2222 a écrit :
26 avr. 2018, 23:38
Ma prochaine expérience : enrober le câble hp d'aluminium sur toute sa longueur...
100% waf garanti :pouce:
BDP51FD - DCD3300 + 1460 en vente - M6DAC - T2 + T7
M6PRE + PRX
D40R + ASW650
secteur : OYAÏDE O2A MUSE FINA
modul : VDH OYAÏDE QED ATOHM CHORD
hp : OYAÏDE
Avatar du membre
gonzo
Audiophile
Messages : 5493
Enregistré le : 03 nov. 2015, 16:18
Localisation : sang et metal

Message non lu 27 avr. 2018, 18:04

salut krack
Je me dis donc que le problème est spatial et lié à une captation de l'enceinte ou du fil hp.
Onde wifi, radio?
oui , c' est possible aussi
deja rencontré le cas sur un ancien forum ,avec de nouvelles enceintes une personne entendrait des bruits parasite dans ces enceintes
sans que celles ci soient câblé , avec les câble hp , c 'était pire :erf: :drapeau:
la source de pollution était une ligne Scnf à proximité :o

pour tes essais , si tu enrobe tes câbles d' alu , pour augmenter tes chances de percevoir un effet , met se "" blindage "" à la terre d' un coté

je remarque aussi que tes anciens câbles
Image

disposaient de ferrite
elles ont aussi*** pour but d' atténuer le parasitage par les haute fréquences
à essayer donc ..
ps *** j 'ai écris """aussi"" car ,une fois en place elles ont tendance à lisser les aigus
sur tes câbles Esprit Beta ,ces ferrites sont d 'origines et donc elles font partie intégrante de l 'équilibre recherché par le concepteur
là , concernant tes nouveaux câble , ce ne sera pas le cas , il est possible que leur utilisation atténue le phénomène , voir l 'éradique
mais possible aussi que cela modifie le rendu à l' écoute :casque: enfin ...cela sera t' il perceptible :?: :?:

la même chose au niveau de l' :casque: pourrait se passer en blindant les câbles hp avec de l' alu

concernant le choix de la ferrite ( si tu désire faire l 'essai ) vue le prix qu'elles coutent , prend toi des grosse de suite
genre
Image

si l' essai est concluant , tu pourras affiner à l écoute avec des modèles de plus en plus petit
sur le net tu en trouveras de divers modèle ,notamment adapté au diamètre de ton câble

à + , jp :thks:
Wadia 21i, bi Nakamichi pa7,kappa9a
harman avr 7300 ,focal diy
caissons diy focal ,stéréo , sur dcx selectronic ,Pioneer M/C 90a
le tout pouvant fonctionner ensemble ; gestion des niveaux pré MSB Technology

:ko: 1er prix ""d''empereur des concours de pochettes" aux E&M Golden Lobes 2016
Avatar du membre
krack2222
Audiophile
Messages : 130
Enregistré le : 09 août 2016, 22:38

Message non lu 27 avr. 2018, 20:39

Bonsoir,

merci pour vos réponses.

Prochains tests à mettre en place (demain si j'ai le temps), dans l'ordre:
- relier les deux bornes noires des sorties d'HP derrière l'ampli (problème de masse que pourrait indiquer l'effet de mon doigt sur la fiche noire de la sortie HP de l'ampli)
- enrouler le cable HP d'aluminium (si c'est un probleme d'interference)
surtout de l'Audiomat sur du JMR mais aussi avec de l'Audio Analogue et du YBA
Avatar du membre
krack2222
Audiophile
Messages : 130
Enregistré le : 09 août 2016, 22:38

Message non lu 28 avr. 2018, 16:57

Les tests ne sont pas concluants :
-l'aluminium enrobant le câble du début à la fin ne change rien
-connecter les deux bornes noires derrière l'ampli fait que, du coup, le bruit se retrouve au même volume des deux côtés.

Bon à force de jouer avec tout, maintenant le bruit est des deux côtés et il monte ou descend en volume et tonalité suivant le placement au mm près des câbles de modulation et hp.

Je n'y comprends pas grand chose alors j'ai tout remis et joué avec les câbles pour avoir un son minime avec une tonalité pas trop aigu.

Cela viendrait du puccini ? Amplifié par le placement des câbles ?

Autrement j'ai déjà eu une rencontre du 3eme type avec les ondes avec un de mes anciens dap.
Avec le dx80, sans musique, je captais une radio seulement avec les casques hautes sensibilité.

Faut dire que je suis à 200m d'une antenne 4g/radio/tv de 30m de haut...
surtout de l'Audiomat sur du JMR mais aussi avec de l'Audio Analogue et du YBA
Avatar du membre
gonzo
Audiophile
Messages : 5493
Enregistré le : 03 nov. 2015, 16:18
Localisation : sang et metal

Message non lu 28 avr. 2018, 18:32

salut krack2222

hier tu avais écris
relier les deux bornes noires des sorties d'HP derrière l'ampli
si présent , je t' aurais répondu ; qu' il ne faut pas en espérer quoi que ce soit
because , les masses ( -) sur cet ampli ne sont pas commune
il est de conception "" dual mono ""
il est donc logique qu’après essai que tu constate que le phénomène se répercute sur l 'autre voie

à mon humble avis , vue tes essais préalable ........

- changer le câble gauche par le droite ne change rien -> ce n'est pas le câble qui est défectueux
- remettre le câble esprit beta - > bruit très atténué
et surtout ... déplacer l'enceinte juste à côté de l'enceinte gauche-> presque plus de bruit !

sinon , tu ne l' as pas précisé ,as tu essayer d 'inverser en sortie d ampli , la voie droite et gauche
si tu constate qu' il n' y a aucun changement ,pour moi , un souci provenant de l' ampli est à exclure

pour l 'essai avec l' alu , n 'hésite pas sur l 'épaisseur ( deux couches ) et essaye aussi avec une mise à la terre de ce blindage de fortune !

sinon ............essaye des ferrites

questions
enceintes non câblées , perçois tu en collant l 'une de tes oreilles sur les hp un bruit :?:
as tu essayé d 'intervertir carrément les enceintes :?:
Wadia 21i, bi Nakamichi pa7,kappa9a
harman avr 7300 ,focal diy
caissons diy focal ,stéréo , sur dcx selectronic ,Pioneer M/C 90a
le tout pouvant fonctionner ensemble ; gestion des niveaux pré MSB Technology

:ko: 1er prix ""d''empereur des concours de pochettes" aux E&M Golden Lobes 2016
Avatar du membre
krack2222
Audiophile
Messages : 130
Enregistré le : 09 août 2016, 22:38

Message non lu 28 avr. 2018, 21:04

bonjour gonzo,

en fait les 2 enceintes sont 'atteintes'.
Je pense qu'au début par chance certains câbles à gauche étaient 'bien' positionnés pour ne pas avoir trop de bruit en sortie.

Je ne sais pas si le bruit vient du puccini (fuite de masse ?) qui est alors modulé par les câbles ou si c'est les câbles qui captent quelque chose amplifié par l'ampli.

L'enceinte me parait innocente car sans courant elle ne fait aucun bruit même l'oreille collée dessus.
Après elle a une sensibilité de 91 qui facilite la perception de ce bruit je pense.
surtout de l'Audiomat sur du JMR mais aussi avec de l'Audio Analogue et du YBA
Avatar du membre
gonzo
Audiophile
Messages : 5493
Enregistré le : 03 nov. 2015, 16:18
Localisation : sang et metal

Message non lu 29 avr. 2018, 07:34

Je ne sais pas si le bruit vient du puccini (fuite de masse ?) qui est alors modulé par les câbles ou si c'est les câbles qui captent quelque chose amplifié par l'ampli.
pour l' instant ,je pense que ce sont tes nouveaux câble qui captent une onde parasite ,câble qui ferait antenne
et que le Puccini , lui , amplifierai se signal
faut 'il de la incriminer l' ampli :?:
il y est peut être sensible à ces perturbations ,mais il n' est pas directement en causse pour moi
vue que ,quant tu remets en place tes anciens câble le phénomène est atténue
et que le faite de déplacer l'enceinte de droite juste à côté de l'enceinte de gauche-, tu ne perçois presque plus de bruit


je vois dans ta signature que tu dispose de plusieurs systemes ,j imagine surement placé dans d 'autre pièce

si cela t 'es possible

prend tes nouveaux câble hp et essaye les sur l' un de ces systeme , par exemple sur l ensemble Atoll ST200 SE, Atoll AM200 SE, JMR Euterpe Supreme

si tu perçois un bruit parasite , cela montrera que ce câble est sensible aux perturbation électromagnétique présente dans ton environnement
si tu n 'entend rien , cela pourrait dire que , là ,dans cette autre pièce , il y a moins de perturbation
et , essaye l' ampli Audio Analogue en lieu est place de l' Atoll AM200 SE
(en faisant attention au volume en sortie du ST200 SE)

si toujours aucun bruit ..... cela montrera que dans la pièce ou ce situe tes Abscisse Jubile ,tu es exposé à des perturbations et que c' est elle la causse 1er du souci

tout pourrait aussi réaliser l 'essai inverse, je veux dire placer l' Atoll ST200 SE, Atoll AM200 SE dans cette pièce sur les JMR Abscisse
avec tes ancien câbles puis tes nouveaux
si un bruit est présent , avec tes nouveaux câble , je pense que tu pourras exclure que l' Audio analogue est en grande partie fautif
surtout si il fonctionne bien sans souci dans l 'autre pièce
Wadia 21i, bi Nakamichi pa7,kappa9a
harman avr 7300 ,focal diy
caissons diy focal ,stéréo , sur dcx selectronic ,Pioneer M/C 90a
le tout pouvant fonctionner ensemble ; gestion des niveaux pré MSB Technology

:ko: 1er prix ""d''empereur des concours de pochettes" aux E&M Golden Lobes 2016
Avatar du membre
krack2222
Audiophile
Messages : 130
Enregistré le : 09 août 2016, 22:38

Message non lu 29 avr. 2018, 08:40

Salut gonzo,

tout ça m'a traversé l'esprit. Il y a un peu de boulot pour tester si je veux déplacer du matériel à partir d'autres pièces.

Un autre système était à cet emplacement avant sur les même enceintes (c'est en fait les Abscisse première génération plus sensibles que les nouvelles Jubile qui sont dans une autre pièce et qui sont totalement silencieuses) -> pas (peu ?) de bruit
Mais il était beaucoup moins resolvant (PR300SE, AM200se, esprit beta).
surtout de l'Audiomat sur du JMR mais aussi avec de l'Audio Analogue et du YBA
Avatar du membre
gonzo
Audiophile
Messages : 5493
Enregistré le : 03 nov. 2015, 16:18
Localisation : sang et metal

Message non lu 29 avr. 2018, 09:04

salut krack


ben .... c 'est super ça :ghee:
le faite qu' auparavant le systeme PR300SE, AM200se + esprit beta était dans cette pièce avec les enceintes qui y sont en place
cela fait une bonne base pour des essais comparative
car ,sachant à l avance normalement à quoi tu dois t 'attendre à l 'écoute avec ce systeme ....cela permettra de savoir si dans ton environnement quelque chose a changé depuis :pouce:

.... je suis d' accort avec toi , décâbler ,recâbler , trinqueballer les ampli d une pièce à l 'autre va prendre du temps :(
mais , je pense que cela permettra de révéler pas mal de chose :pouce:
Wadia 21i, bi Nakamichi pa7,kappa9a
harman avr 7300 ,focal diy
caissons diy focal ,stéréo , sur dcx selectronic ,Pioneer M/C 90a
le tout pouvant fonctionner ensemble ; gestion des niveaux pré MSB Technology

:ko: 1er prix ""d''empereur des concours de pochettes" aux E&M Golden Lobes 2016
Avatar du membre
krack2222
Audiophile
Messages : 130
Enregistré le : 09 août 2016, 22:38

Message non lu 29 avr. 2018, 23:13

Bon je sais toujours pas d'où vient le problème, mais au moins j'ai un résultat correct qui me permet d'écouter la musique sans être trop gèné.

Je touche plus à rien et je profite.

Merci.
surtout de l'Audiomat sur du JMR mais aussi avec de l'Audio Analogue et du YBA
Avatar du membre
MICHEL
Méchant Audiophile
Messages : 2649
Enregistré le : 19 sept. 2012, 11:17

Message non lu 30 avr. 2018, 10:48

Bonjour, tout ceci fait penser à une induction parasité. l'astuce du blindage à l'alu est une bonne idée, à condition que ce soit fait des deux côtés et mis à la masse de l'ampli !! sinon il est inefficace en basse fréquences ..
Hifi: Drive CEC sur plots CRIOS, DAC MA1 sur plots CRIOS, Ampli Godlmund 390, enceintes Aperura Variation, caisson Velodyne DD18, Meuble CENTAURE, tous câbles Stendahl Cables, PS Audio.
Démat: 2 Tiny, réseau optique, Etalon, câble USB alimenté Stendahl cables.
HC: Oppo 93 plots CRIOS, preampli 7;1 Nad, amplis Atoll AV + AM, voie centrale et Ar milieu: Apertura, voies AR JMR. voies LFE: 2 caissons Cabasse Thor, et mur de grave ampli pro.
Projo: JVC DLA. Salle traitée
Avatar du membre
gonzo
Audiophile
Messages : 5493
Enregistré le : 03 nov. 2015, 16:18
Localisation : sang et metal

Message non lu 30 avr. 2018, 11:03

MICHEL a écrit :
30 avr. 2018, 10:48
Bonjour, tout ceci fait penser à une induction parasité. l'astuce du blindage à l'alu est une bonne idée, à condition que ce soit fait des deux côtés et mis à la masse de l'ampli !! sinon il est inefficace en basse fréquences ..
salut Michel :thks:

une très bonne idée , à essayer :pouce:

à mon humble avis ,les ferrites aussi krack sont à essayer
Wadia 21i, bi Nakamichi pa7,kappa9a
harman avr 7300 ,focal diy
caissons diy focal ,stéréo , sur dcx selectronic ,Pioneer M/C 90a
le tout pouvant fonctionner ensemble ; gestion des niveaux pré MSB Technology

:ko: 1er prix ""d''empereur des concours de pochettes" aux E&M Golden Lobes 2016
Avatar du membre
MICHEL
Méchant Audiophile
Messages : 2649
Enregistré le : 19 sept. 2012, 11:17

Message non lu 30 avr. 2018, 11:19

Voui, les ferrites seront efficaces sur les fréquences hautes, pas sur le 50 Hz, par exemple. Les ferrites et autres blindages emi/rfi n'ont pas besoin d'être mis à la masse, si c'est fait, cela devient un blindage BF.
Hifi: Drive CEC sur plots CRIOS, DAC MA1 sur plots CRIOS, Ampli Godlmund 390, enceintes Aperura Variation, caisson Velodyne DD18, Meuble CENTAURE, tous câbles Stendahl Cables, PS Audio.
Démat: 2 Tiny, réseau optique, Etalon, câble USB alimenté Stendahl cables.
HC: Oppo 93 plots CRIOS, preampli 7;1 Nad, amplis Atoll AV + AM, voie centrale et Ar milieu: Apertura, voies AR JMR. voies LFE: 2 caissons Cabasse Thor, et mur de grave ampli pro.
Projo: JVC DLA. Salle traitée
Avatar du membre
krack2222
Audiophile
Messages : 130
Enregistré le : 09 août 2016, 22:38

Message non lu 30 avr. 2018, 11:34

Bonjour,

le test de l'alu, je ne l'ai fait que sur le cable hp droit pour le test (mis à part les 15 dernier cm de chaque extremité)... j'aurais peut etre du faire sur les deux cables HP comme Michel le mentionne.

Qu'est ce que vous appeler mettre à la masse de l'ampli ?
Faire touchez l'alu sur le capot de l'ampli ?
Je ne vois pas de point de masse comme sur certain ampli phono.
surtout de l'Audiomat sur du JMR mais aussi avec de l'Audio Analogue et du YBA
Avatar du membre
MICHEL
Méchant Audiophile
Messages : 2649
Enregistré le : 19 sept. 2012, 11:17

Message non lu 30 avr. 2018, 13:13

mettre un fil de connexion le plus court possible entre les 2 alus côtés ampli et une vis préalablement dévissée pour passer le fil autour, au niveau du chassis de l'ampli.
Hifi: Drive CEC sur plots CRIOS, DAC MA1 sur plots CRIOS, Ampli Godlmund 390, enceintes Aperura Variation, caisson Velodyne DD18, Meuble CENTAURE, tous câbles Stendahl Cables, PS Audio.
Démat: 2 Tiny, réseau optique, Etalon, câble USB alimenté Stendahl cables.
HC: Oppo 93 plots CRIOS, preampli 7;1 Nad, amplis Atoll AV + AM, voie centrale et Ar milieu: Apertura, voies AR JMR. voies LFE: 2 caissons Cabasse Thor, et mur de grave ampli pro.
Projo: JVC DLA. Salle traitée
Avatar du membre
Amoulsolo
Audiophile
Messages : 641
Enregistré le : 19 oct. 2015, 21:37

Message non lu 30 avr. 2018, 14:23

Bonjour,


Tu dis : Sans rien en source, le volume de l'ampli ne change pas le volume de ce son parasite
- Cela veut il dire que tu as complètement déconnecté la source de l'ampli, càd après avoir retiré les 2 câbles de modulation ?
- Malgré les déconnections des câbles de modul (c'est important de les enlever complètement et de tester l'ampli à blanc), le bruit parasite demeure, mais n'augmente pas en puissance lorsque tu augmentes le volume
— hypothèse : le problème est en aval de l'amplification du signal


Ce qui donne des résultats : mettre le doigt sur la banane (pas dans la fiche de phase 220 volts hein !)
— Hypothèse : tu atténues le signal parasite en créant une masse qui absorbe l'interférence

En déplaçant l'enceinte le phénomène disparait
— hypothèse : un élément perturbateur se situe à proximité de l'enceinte et/ou du câble HP. Il pourrait venir de chez toi ou de ton entourage.
- ex : un fil électrique le long du mur qui rayonne sur ton matos, un élément électrique qui rayonne... (est-ce un mur mitoyen ?)

A tester :
prends une rallonge et branche ton ampli sur une prise électrique distante (salle de bain par exemple ou encore mieux, chez le voisin)
Va au compteur et assure toi de couper l'aliment secteur de tous les fils électriques qui sont susceptibles de passer dans les murs de ton salon

et teste ton ampli à blanc déconnecté de la source, fais varier le volume...
si tu as un voisin côté enceinte qui bourdonne, demande lui de couper son compteur EDF juste pour voir...


Au fait, c'est quoi la longueur de tes câbles enceinte ?
S'il font 15 mètres de long, peut être font-ils antenne ?
il serait intéressant de ne conserver de tes câbles HP que la longueur absolument nécessaire entre ampli et enceinte. L'asymétrie de longueur ne pose aucun soucis et evite l'effet self inductance du côté ou le câble est trop long
Le lapin et son habitat :
viewtopic.php?f=42&t=1193
Avatar du membre
krack2222
Audiophile
Messages : 130
Enregistré le : 09 août 2016, 22:38

Message non lu 30 avr. 2018, 16:59

- ex : un fil électrique le long du mur qui rayonne sur ton matos, un élément électrique qui rayonne... (est-ce un mur mitoyen ?)

c'est un mur porteur, qui a une ligne électrique et un fil d'antenne TV (à priori vertical directement en sortie dans le grenier)
C'est ce dernier qui me semble un bon candidat vu que je suis pret d'une antenne tv, il doit bien recevoir même non branché et ‘réemmetre’ ?

Une petite anecdocte : mon antenne rateau est dans le grenier et elle reçoit très bien. Tiens d’ailleurs, elle est presque au-dessus de mon installation hifi maintenant que j’y pense…
surtout de l'Audiomat sur du JMR mais aussi avec de l'Audio Analogue et du YBA
Macarèl
Audiophile
Messages : 506
Enregistré le : 31 oct. 2015, 16:48

Message non lu 07 mai 2018, 10:06

'Tention pour les ferrites :!:

Ces objets ont une action très relative. :!:

Je les ai essayées sur plusieurs câbles enceintes (Monster "the Original" , QED, JC Tornior "Super Maxitrans", Mogami...) et le seul effet perceptible a l'oreille fut une légère diminution de la dynamique. :? :roll: Pas top, quoi :!:
Répondre