Je n arrive plus a publier

et aides pour l'utilisation du forum
Répondre
gabi65
Audiophile
Messages : 102
Enregistré le : 29 mars 2019, 22:03

Message non lu 07 avr. 2019, 09:30

Bonjour a tous je n arrive plus a publier , a chaque fois que j essaie ca marque ce message d erreur

{"data":[{"attach_id":5716,"is_orphan":1,"real_filename":"56196600_319573942091435_4323309471653691392_n.jpg","attach_comment":"","filesize":54627}],"download_url":".\/download\/file.php?mode=view&id=5716"}
gabi65
Audiophile
Messages : 102
Enregistré le : 29 mars 2019, 22:03

Message non lu 07 avr. 2019, 09:31

Et je m apercois que ces a chaque fois que j ai essayer de publier des photos
Et dans le sujet ou j ai essayer je suis bloque et ne peux plus rien publier
Mais dans les sujet ou j ai jamais publier de photo ou creation d un nouveaux sujet cela fonctionne
Merci de venir a mon aide
Avatar du membre
nouk33
Audiophile
Messages : 961
Enregistré le : 08 nov. 2015, 12:30

Message non lu 07 avr. 2019, 10:01

Salut à tous,

J'ai le même sujet sur mon post sur les fibres ST ou je ne peux plus poster ...

Bon week-end les gars ! ;)
Sonic Frontiers Drive SFT-1 + Sonic Frontiers Dac SFD-1 MKII Upgrade Mundorf Suprême & Câblage Argent Isolé Téflon ( Amperex 7308 PQ White Label 1961 ) + Pro-ject Rpm 5.1 + Ortofon 2M Black + Analogis Mat Six + HRS Analog Disk / Bluesound Node 2i + Etalon Isolator / Audio Analogue Grand Maestro Intégré / JM Lab Electra 936 + Super Tweeter Redson RS17B + JM Lab Electra SW900 / Focal Spirit Classic & Spirit One S
mon-installe-a-moi-6370
Avatar du membre
blues_frérots
Audiophile
Messages : 4897
Enregistré le : 26 déc. 2014, 13:44
Localisation : In The Loire Valley, dans les vignes

Message non lu 07 avr. 2019, 10:40

Ok, vu les gars, je signale ça à notre Admin , sorry :pouce:
JF_BOSSA
Audiophile
Messages : 211
Enregistré le : 08 févr. 2016, 21:48
Localisation : Arras 62

Message non lu 07 avr. 2019, 12:14

Pareil... même message d erreur lorsque je tente de poster une photo.
Bon dimanche
Enceintes JMR Abscisse Jubilé - Ampli Audiomat Opéra - DAC 3D LAB NANO - Lecteur CD Marantz 6005 - Cables JMR HP 1132 -- Sub REL T7I
gabi65
Audiophile
Messages : 102
Enregistré le : 29 mars 2019, 22:03

Message non lu 07 avr. 2019, 13:18

blues_frérots a écrit :
07 avr. 2019, 10:40
Ok, vu les gars, je signale ça à notre Admin , sorry :pouce:
merci
Avatar du membre
Thierry.G
bleu
Messages : 6110
Enregistré le : 23 août 2012, 17:38

Message non lu 07 avr. 2019, 13:22

on regarde le problème début de semaine sans faute :)
gabi65
Audiophile
Messages : 102
Enregistré le : 29 mars 2019, 22:03

Message non lu 07 avr. 2019, 13:24

:pouce: :pouce: :pouce:
JF_BOSSA
Audiophile
Messages : 211
Enregistré le : 08 févr. 2016, 21:48
Localisation : Arras 62

Message non lu 07 avr. 2019, 15:18

Si ça peut aider , il y a une tentative d exécution d un script de post json lors de la tentative d'insertion de la photo.
Bon dimanche
Enceintes JMR Abscisse Jubilé - Ampli Audiomat Opéra - DAC 3D LAB NANO - Lecteur CD Marantz 6005 - Cables JMR HP 1132 -- Sub REL T7I
Avatar du membre
Rabroo
Audiophile
Messages : 664
Enregistré le : 04 nov. 2015, 12:43
Localisation : Collé à Toulouse 31

Message non lu 07 avr. 2019, 16:41

Bonjour,

idem pour moi

{"data":[{"attach_id":5722,"is_orphan":1,"real_filename":"DSC_0237.jpeg","attach_comment":"","filesize":44499}],"download_url":".\/download\/file.php?mode=view&id=5722"}

:comprendpas:
Système 2 :
Transport CD : Sony CDP-X 5000 ---> Coax Odeion Oméga Elite ---> DAC Melin Audio DSD01 ---> Modul SQ Audio Titans MKII ---> Ampli Melin Audio AD250 ---> Cables Odeion HP Oméga ---> Straps Odeion Oméga Elite ---> Enceintes colonne Melin Audio
Cables secteur: Puritan Audio Lab.
Barrette Vovox
Meuble Artésania Audio.

Système 1 :
PEL , JMR , AUDIOMAT , 3DLAB , LEGATO , STENDHAL , YBA.
Avatar du membre
blues_frérots
Audiophile
Messages : 4897
Enregistré le : 26 déc. 2014, 13:44
Localisation : In The Loire Valley, dans les vignes

Message non lu 07 avr. 2019, 16:46

Patience, les amis, Thierry G vous l'a dit, il se met sur le coup dès le début de semaine :geek:

Désolé de l'agacement :zen:
Avatar du membre
Rabroo
Audiophile
Messages : 664
Enregistré le : 04 nov. 2015, 12:43
Localisation : Collé à Toulouse 31

Message non lu 07 avr. 2019, 18:02

blues_frérots a écrit :
07 avr. 2019, 16:46
Désolé de l'agacement :zen:
Nonon , ça va , ya plus grave :thks:
Système 2 :
Transport CD : Sony CDP-X 5000 ---> Coax Odeion Oméga Elite ---> DAC Melin Audio DSD01 ---> Modul SQ Audio Titans MKII ---> Ampli Melin Audio AD250 ---> Cables Odeion HP Oméga ---> Straps Odeion Oméga Elite ---> Enceintes colonne Melin Audio
Cables secteur: Puritan Audio Lab.
Barrette Vovox
Meuble Artésania Audio.

Système 1 :
PEL , JMR , AUDIOMAT , 3DLAB , LEGATO , STENDHAL , YBA.
Avatar du membre
Thierry.G
bleu
Messages : 6110
Enregistré le : 23 août 2012, 17:38

Message non lu 10 avr. 2019, 14:26

Normalement tout est de nouveau opérationnel :)
Avatar du membre
erictours
Audiophile
Messages : 122
Enregistré le : 24 mars 2014, 19:31
Localisation : TOURS

Message non lu 10 avr. 2019, 14:58

Bonjour à Tous,
je subis le même problème, impossible d'ouvrir une fenêtre quand je clic sur "répondre" et cela suite au chargement d'un fichier.
je viens de répéter l'opération il y a 2mn.....rien à faire......ça ne fonctionne pas.
Je suis preneur de tout conseil, merci beaucoup.
Bonne journée
éric
Concorde signature, mono blocs mélody 2A3 pure black 22, préampli mélody 1688II, platine vinyle Rega planar 3, cellule AT 33PTG/II.
Avatar du membre
Thierry.G
bleu
Messages : 6110
Enregistré le : 23 août 2012, 17:38

Message non lu 10 avr. 2019, 15:15

rafraîchir le cache de ton navigateur je pense.
Avatar du membre
nouk33
Audiophile
Messages : 961
Enregistré le : 08 nov. 2015, 12:30

Message non lu 10 avr. 2019, 15:31

Thierry.G a écrit :
10 avr. 2019, 14:26
Normalement tout est de nouveau opérationnel :)
:pouce: :pouce:

Merci !
Sonic Frontiers Drive SFT-1 + Sonic Frontiers Dac SFD-1 MKII Upgrade Mundorf Suprême & Câblage Argent Isolé Téflon ( Amperex 7308 PQ White Label 1961 ) + Pro-ject Rpm 5.1 + Ortofon 2M Black + Analogis Mat Six + HRS Analog Disk / Bluesound Node 2i + Etalon Isolator / Audio Analogue Grand Maestro Intégré / JM Lab Electra 936 + Super Tweeter Redson RS17B + JM Lab Electra SW900 / Focal Spirit Classic & Spirit One S
mon-installe-a-moi-6370
Avatar du membre
erictours
Audiophile
Messages : 122
Enregistré le : 24 mars 2014, 19:31
Localisation : TOURS

Message non lu 10 avr. 2019, 15:56

Thierry.G a écrit :
10 avr. 2019, 15:15
rafraîchir le cache de ton navigateur je pense.
Aussitôt dit aussitôt fait et ça marche du tonnerre.....
Merci beaucoup
Bonne journée
éric
Concorde signature, mono blocs mélody 2A3 pure black 22, préampli mélody 1688II, platine vinyle Rega planar 3, cellule AT 33PTG/II.
JF_BOSSA
Audiophile
Messages : 211
Enregistré le : 08 févr. 2016, 21:48
Localisation : Arras 62

Message non lu 10 avr. 2019, 16:52

Thierry.G a écrit :
10 avr. 2019, 14:26
Normalement tout est de nouveau opérationnel :)
Merci Thierry !
Enceintes JMR Abscisse Jubilé - Ampli Audiomat Opéra - DAC 3D LAB NANO - Lecteur CD Marantz 6005 - Cables JMR HP 1132 -- Sub REL T7I
Avatar du membre
Thierry.G
bleu
Messages : 6110
Enregistré le : 23 août 2012, 17:38

Message non lu 10 avr. 2019, 17:39

avec plaisir :)
gabi65
Audiophile
Messages : 102
Enregistré le : 29 mars 2019, 22:03

Message non lu 11 avr. 2019, 01:00

Je vais essayer ca demain,merci d'avance
Répondre