Pour faciliter la navigation: fonctions et astuces

et aides pour l'utilisation du forum
Répondre
Avatar du membre
Xavier - E&M
Professionnel
Messages : 11027
Enregistré le : 23 août 2012, 17:58

Message non lu 21 sept. 2012, 13:08

Bonjour
Ce forum tout neuf se met en place petit à petit, certaines fonctions habituelles ne sont pas forcément disponibles.

Notamment le fait d'être prévenu par mail dès qu'un sujet surveillé ou un sujet dans lequel on a posté a reçu d'autres interventions.
Pour visualiser les messages les dernières interventions sur l'ensemble des sujets, vous pouvez cliquer, dans l'onglet "index du forum" sur "consulter les sujets actifs"
http://enceintesetmusiques.com/forum/search.php?search_id=active_topics
Avatar du membre
Xavier - E&M
Professionnel
Messages : 11027
Enregistré le : 23 août 2012, 17:58

Message non lu 24 sept. 2012, 15:14

Pour consulter les messages sur lesquels vous êtes intervenus:
Cliquer sur "consulter vos messages", en haut de page, sous "Catalogue <index du forum"

Panneau de contrôle de l’utilisateur (0 nouveau message) • Consulter vos messages

search.php?search_id=egosearch

N'hésitez pas à tester toutes les fonctions disponibles.
Avatar du membre
Xavier - E&M
Professionnel
Messages : 11027
Enregistré le : 23 août 2012, 17:58

Message non lu 18 nov. 2014, 12:58

Bonjour

Depuis la refonte du forum (novembre 2014), certaines fonctions sont activées, et d'autres restent accessibles par d'autres voies.
Pour consulter les sujets actifs (pour voir les récentes interventions sur tous les sujets), cliquez sur le bouton "raccourcis" en haut à gauche.
Avatar du membre
Patricia
Audiophile
Messages : 453
Enregistré le : 02 janv. 2015, 23:38
Localisation : Un peu plus à l'ouest

Message non lu 15 janv. 2016, 13:51

Un bouton "marquer les forums comme lus" lorsqu'on est sur la page "Messages non lus" serait le bienvenu :D
Atoll CD100SE-2 > câble RCA Oehlbach 2017
Denon DP-3000 + SME 310 + DL 103 Gold Limited > câble P.S.C. AG/Gold > Lehmann audio Black cube SE II > câble PSC AG. SC Litz II
Atoll IN100SE > câble Pristine Signal Transfer R50 > Elipson Prestige 4i +CB1
Astell&Kern AK120II > Audioquest Cinnamon > B&O H6
Avatar du membre
Xavier - E&M
Professionnel
Messages : 11027
Enregistré le : 23 août 2012, 17:58

Message non lu 15 janv. 2016, 14:07

et aussi une remontée des vieux topics oubliés dans la page "sujets actifs" ? 8-)
Avatar du membre
DJ Xav
Audiophile
Messages : 5942
Enregistré le : 14 oct. 2014, 16:03

Message non lu 15 janv. 2016, 19:05

Ca on sait déjà le faire :lol:
Marantz MCR611 + JMR Euterpes suprêmes
Avatar du membre
Xavier - E&M
Professionnel
Messages : 11027
Enregistré le : 23 août 2012, 17:58

Message non lu 15 janv. 2016, 21:01

Un bouton "Troll Off". Y a que Thierry qui joue avec, on en veut tous !
Avatar du membre
Dede78
Modérateur
Messages : 4766
Enregistré le : 28 oct. 2015, 17:05
Localisation : 78- Glanville

Message non lu 08 févr. 2017, 14:04

Salut,
Depuis quelques jour, j'ai du mal a naviguer sur le site. Lenteur extreme entre les pages, et ce soit avec le PC,( windows et linux) ou le smartphone.
Et au moment ou j'écris ces lignes plus accès aux emoticones.

Suis le seul à avoir ce problème?
Merci.

Edit.
Visiblement depuis la mise a jour d'Opéra, j'ai des problèmes de compatibilité avec certains sites. :ko:
Avatar du membre
Joseph N
Audiophile
Messages : 3477
Enregistré le : 28 juin 2016, 23:11
Localisation : 94510

Message non lu 08 févr. 2017, 18:34

Bonjour,

moi aussi des lenteurs depuis quelques jours, sur toutes les pages
et parfois des images qui ne s'affichent qu'a la 2e ou 3e actualisation, dans les PA par exemple

j'utilise Chrome, et j'ai fait aucune maj (sauf Windows defender) ou modif sur mon PC, hormis d'avoir remis hier ma carte réseau en 1 Gb, alors qu'elle était tombée a 100 Mb depuis plusieurs semaines
mais les lenteurs sont antérieures a cette modif

Cdlt
Pour l'essentiel : Pro-ject Debut Carbon + Goldring 2300, SIM AUDIO Moon 110 LP, Lecteur OPPO UDP-203, Tuner Sansui TU-317, Atoll IN400SE, DAC Topping DX7 Pro, JMR Euterpe Suprême, Et des ficelles
Ici liste complète des boiboites, ficelles, et grigris
Avatar du membre
Dede78
Modérateur
Messages : 4766
Enregistré le : 28 oct. 2015, 17:05
Localisation : 78- Glanville

Message non lu 08 févr. 2017, 19:40

Chez moi, les lenteurs sont indépendantes des problèmes d'affichage de certains sites depuis la mise à jour du navigateur Opera.
Les lenteurs seraient dues à un problème d'hébergeur du site.
Avatar du membre
Matthieu
Maître Queux
Messages : 6166
Enregistré le : 14 oct. 2015, 21:39
Localisation : Roubaix 59

Message non lu 08 févr. 2017, 20:10

Bonsoir !
Pas de soucis pour ma part.
Gold Note IS-1000 / JMR Cantabile Jubile / TD160
chez Lapinou
Avatar du membre
Joseph N
Audiophile
Messages : 3477
Enregistré le : 28 juin 2016, 23:11
Localisation : 94510

Message non lu 08 févr. 2017, 20:41

Matthieu a écrit :Bonsoir !
Pas de soucis pour ma part.



moi non plus :? :? :?

plus aucune lenteur, c'est super rapide là, tout est quasi instantané

je crois que c'est depuis que t'as remis tes oreilles dans la bonne direction :mdr: :mdr:
Pour l'essentiel : Pro-ject Debut Carbon + Goldring 2300, SIM AUDIO Moon 110 LP, Lecteur OPPO UDP-203, Tuner Sansui TU-317, Atoll IN400SE, DAC Topping DX7 Pro, JMR Euterpe Suprême, Et des ficelles
Ici liste complète des boiboites, ficelles, et grigris
Avatar du membre
Dede78
Modérateur
Messages : 4766
Enregistré le : 28 oct. 2015, 17:05
Localisation : 78- Glanville

Message non lu 08 févr. 2017, 20:46

Je pense que les problèmes de lenteur ont été résolus cet après-midi. :pouce:
Il me reste juste le problème d'affichage sur certains sites, pas ici, mais sur Qobuz par exemple, avec opéra. :ko: :grrr:
Avatar du membre
Joseph N
Audiophile
Messages : 3477
Enregistré le : 28 juin 2016, 23:11
Localisation : 94510

Message non lu 08 févr. 2017, 21:28

Dede78 a écrit :Il me reste juste le problème d'affichage sur certains sites, pas ici, mais sur Qobuz par exemple, avec opéra. :ko: :grrr:


je n'utilise pas Opéra, ni Qobuz

as tu essayé de vider les caches du navigateur ?

sinon, comme tu dis que c'est suite a une maj du navigateur, il est peut être nécessaire de faire une maj des Flash player & co
Pour l'essentiel : Pro-ject Debut Carbon + Goldring 2300, SIM AUDIO Moon 110 LP, Lecteur OPPO UDP-203, Tuner Sansui TU-317, Atoll IN400SE, DAC Topping DX7 Pro, JMR Euterpe Suprême, Et des ficelles
Ici liste complète des boiboites, ficelles, et grigris
Avatar du membre
Dede78
Modérateur
Messages : 4766
Enregistré le : 28 oct. 2015, 17:05
Localisation : 78- Glanville

Message non lu 08 févr. 2017, 22:02

Ok, je ferais ca, mais c'est quand même la 1ere fois que me le fait, et sous windows et linux. Enfin c'est pas bien grave...
:alcool:
Avatar du membre
Dede78
Modérateur
Messages : 4766
Enregistré le : 28 oct. 2015, 17:05
Localisation : 78- Glanville

Message non lu 09 févr. 2017, 13:40

Joseph N a écrit :
Dede78 a écrit :Il me reste juste le problème d'affichage sur certains sites, pas ici, mais sur Qobuz par exemple, avec opéra. :ko: :grrr:


je n'utilise pas Opéra, ni Qobuz

as tu essayé de vider les caches du navigateur ?



Salut,
Vidage du cache effectué, retour à la normale retrouvé.

Merci.
:thks:
Janacek
Audiophile
Messages : 355
Enregistré le : 15 nov. 2015, 14:37

Message non lu 12 mars 2017, 09:30

Bonjour

J'ai un souci, à part écrire sur ce section ,dans les autres sections je ne peut pas écrire....c'est normal?
VPI Aires 3 2xJMW 10.5i Vahalla + Zyx R100 + Lyra Skala
Nas 918+ / Roon / Metrum Ambre i2s (tweaks Sotm DCBL 6) / Metrum Pavane L3+MQA+i2s / Sansui TU 317 / Arcam CD72 / Pre ampli Halgorythme CV181 et phono niveau 2, MM/MC Hashimoto GZ30 Mullard / Halgorythme 211 NOS GE VT4C Neotron 10Y / Audionote An/J Spe
Avatar du membre
Repié
Modérateur
Messages : 1982
Enregistré le : 16 févr. 2016, 12:36
Localisation : Pantruche - Père Lachaise - Mur des fédérés - bistrot d'à côté

Message non lu 03 nov. 2018, 09:32

Salut,

Mets-toi sur le message auquel tu veux répondre, et clique sur l'icone double-quotes au-dessus.
La bulle d'aide qui s'affiche quand tu passes dessus dit quelque chose comme "répondre en citant"...

Repié.
Répondre